Categorie├źn

Minimale vereisten ouderapp

U bent hier:
<<< Terug naar vorige pagina

Minimale vereisten om de ouderapp op de telefoon te gebruiken zijn minimaal Android versie 7.1 of iOS 10.1.

Beschikt uw telefoon over lagere versies dan adviseren wij u gebruik te maken van de internetbrowser op uw telefoon om in te loggen op het ouderportaal.

Was dit artikel behulpzaam?
0 out of 5 stars
5 Stars 0%
4 Stars 0%
3 Stars 0%
2 Stars 0%
1 Stars 0%
How can we improve this article?
Inhoudsopgave